游久社区

 找回密码
 注册

扫一扫,访问微社区

搜索
查看: 1308|回复: 1

[疑问求解] 求解答~~~~

[复制链接]
peter262930          

Lv.1 见习会员[初]

UID
7973753
帖子
4
U9币
88
魅力
12
声誉
5
U菜花
0
发表于 2012-8-3 21:35:22 |显示全部楼层
是這樣的,我近來有在玩<<求魂>>,但我在玩1.5,我發現有更新的版本在,就是2.0
好了,地圖download了,卻玩不了,每次一load地圖,魔獸總是彈了,而且也彈了一個警告出來,說什麼memory cannot be read之類的東西
p.s,我玩1.5,是成功的,而且是用1.26的魔獸玩的,請問為什麼我玩不了2.0的???是魔獸版本問題?
十分感謝
柳如是          

邪魔殿

[邪魔殿]

UID
5711230
帖子
1615
U9币
2287
魅力
745
声誉
5
U菜花
289
发表于 2012-8-3 23:50:06 |显示全部楼层
应该是你的魔兽版本问题!
你用魔兽版本1.20或1.20e的试试。
在网上搜索下载个魔兽版本转换器就好了。
吐槽一下,繁体字、、、怨念啊!
回复

使用道具 举报

您需要登录后才可以回帖 登录 | 注册

手机版|游久论坛 ( 京ICP备13031394号-7 )

GMT+8, 2019-10-14 04:40 , Processed in 0.398365 second(s), 14 queries , Gzip On, Memcache On.

Powered by Discuz! X2.5

© 2001-2012 Comsenz Inc.

回顶部