游久社区

 找回密码
 注册

扫一扫,访问微社区

搜索
查看: 958|回复: 1

[疑问求解] 為什麼我只能開1.5 盒子版本.1.6~1.9就是會彈錯誤??

[复制链接]
pspchung          

Lv.1 见习会员[初]

UID
1231372
帖子
12
U9币
145
魅力
12
声誉
5
U菜花
0
发表于 2012-7-10 15:11:50 |显示全部楼层
為什麼我只能開1.5 盒子版本.1.6~1.9就是會彈錯誤??

而且每次玩1.5到第30波左右就會彈

怎解決 謝了

Lv.11 热心玩家[中]

UID
3935836
帖子
1266
U9币
3521
魅力
3420
声誉
5
U菜花
937
发表于 2012-7-10 20:37:08 |显示全部楼层
1.5的30波是近战反弹,不要出那个龙神战甲,就是反弹所有伤害的
回复

使用道具 举报

您需要登录后才可以回帖 登录 | 注册

手机版|游久论坛 ( 京ICP备13031394号-7 )

GMT+8, 2019-10-16 12:58 , Processed in 0.089804 second(s), 14 queries , Gzip On, Memcache On.

Powered by Discuz! X2.5

© 2001-2012 Comsenz Inc.

回顶部